Translations:ReleaseNotes/7.0/107/it

From The Document Foundation Wiki
Jump to: navigation, search

Il supporto per macOS 10.10 e 10.11 è deprecato. In una prossima versione verranno innalzati i requisiti minimi necessari per l'esecuzione.