Translations:ReleaseNotes/7.0/108/zh-cn

From The Document Foundation Wiki
Jump to: navigation, search
  • 现在支持 Java 模块了(使用版本不低于 9 的 JRE),提供以下模块:
    • libreoffice.jar:org.libreoffice.uno
    • unoloader.jar:org.libreoffice.unoloader