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Einführung

Texte werden in Draw entweder einem Zeichnungsobjekt zugeordnet oder in einem Textfeld oder 
einer Legende abgelegt. Wie der jeweilige Rahmen, die Absätze und die Zeichen eingefügt und 
formatiert werden, wird in diesem Kapitel beschrieben.

Symbolleiste Text

Textfelder einzufügen wird unterstützt durch die Symbolleiste Text, siehe Abbildung 1. Die 
Symbolleiste Text wird ein- und ausgeschaltet mit Ansicht > Symbolleisten > Text. 
Symbolleisten können mit der rechten Maustaste im Kontextmenü angedockt und abgedockt 
werden. Die Symbolleiste Text kann angepasst werden mit Ansicht > Symbolleisten > 
Anpassen, indem hier Text im Auswahlmenü Ziel gewählt wird. Als Zugewiesene Befehle sind

• Textfeld, 

• Text an Textfeldgröße anpassen, 

• Textfeld-Legende, 

• Vertikaler Text, 

• Vertikalen Text an Rahmen anpassen und 

• Vertikale Legende 

voreingestellt, diese Liste kann durch  Eintrag hinzufügen und  Eintrag entfernen 

bearbeitet werden. Mit der Schaltfläche Standards kann die voreingestellte Liste 
wiederhergestellt werden. 

Der Haken links eines Eintrags muss ausgewählt sein, damit der Befehl in der Symbolleiste 
angezeigt wird, dies kann auch im Kontextmenü der Symbolleiste über Sichtbare Schaltflächen 
gewählt werden. 

Die hier eingestellten Befehle für vertikalen Text werden nur dann in der Symbolleiste tatsächlich 
angezeigt, wenn die Unterstützung für asiatische Sprachen aktiviert ist (siehe 
Spracheinstellungen in Extras > Optionen).

Textfelder und Legenden

Wenn kein Zeichnungsobjekt ausgewählt ist, wird mit den Befehlen der Symbolleiste Text ein 
neues Textfeld ohne Umrandung und Füllung bzw. eine neue Legende mit Umrandung und ohne 
Füllung erzeugt. 

Den Fall, wenn dabei ein Zeichnungsobjekt ausgewählt ist, siehe im Abschnitt Text in 
Zeichnungsobjekten. 

Eine Legende ist ein Text in einem Rahmen, der einem anderen Zeichnungsobjekt zugeordnet 
und mit einer Linie dorthin verbunden ist. Es können Legenden mit horizontalem Text und 
Legenden mit vertikalem Text erzeugt werden. 

Textfelder können gedreht werden, jedoch können sie anders als Rechtecke nicht geschert 
(schräg gestellt) oder gekippt (gespiegelt) werden. 

Legenden können nicht gedreht, geschert (schräg gestellt) oder gekippt (gespiegelt) werden. 

Textfeld mit horizontalem Text
Durch unterschiedlichen Umbruch des Texts mit horizontaler Schreibrichtung ergeben sich zwei 
verschiedene Textfelder, siehe Abbildung 2. 
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Abbildung 2: Textfelder mit horizontalem Text

Ein Textfeld mit fester Breite und horizontalem Text wird eingefügt 

• im Menü mit Einfügen > Textfeld, 

• durch die Funktionstaste F2  oder 

• durch Klicken in der Symbolleiste auf  Textfeld einfügen. 

Der Cursor verändert seine Form und es kann ein Rahmen für das Textfeld gezogen werden. Der
Textcursor wird daraufhin aktiv und es kann direkt eine Texteingabe erfolgen. 

Der eingegebene Text wird am rechten Rand des Rahmens wortweise umgebrochen, manuelle 
Zeilenumbrüche können mit der Eingabe -Taste eingefügt werden. Die Höhe des Rahmens wird 
an den Text angepasst, wenn die Höhe des ursprünglich gezogenen Rahmens erreicht ist.

Hinweis

Der Rahmen bestimmt die genaue Breite und die minimale Höhe des Textfelds, 
die Breite wird nicht automatisch verändert, die Höhe wird ggf. angepasst.

Ein Textfeld mit fester Breite und fester Höhe und horizontalem Text wird eingefügt 

• durch Klicken in der Symbolleiste auf  Text an Textfeldgröße anpassen. 

Der Cursor verändert seine Form und es kann ein Rahmen für das Textfeld gezogen werden. Der
Textcursor wird daraufhin aktiv und es kann direkt eine Texteingabe erfolgen. 

Der eingegebene Text wird am rechten Rand des Rahmens nicht umgebrochen. Manuelle 
Zeilenumbrüche können mit der Eingabe -Taste eingefügt werden.

Die Schriftgröße des Texts wird direkt nach der Eingabe und bei Änderungen am Text an die 
Höhe und Breite des Rahmens angepasst. Die Breite und Höhe des Rahmens werden nicht an 
den Text angepasst.

Im Kontextmenü des Rahmens ist Text automatisch anpassen angehakt. 

Hinweis

Der Rahmen bestimmt die Breite und die Höhe des Textfelds und wird nicht 
automatisch verändert. Die Schrift wird angepasst, sodass der Text den Rahmen 
exakt ausfüllt.
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Textfeld mit vertikalem Text
Durch unterschiedlichen Umbruch des Texts mit vertikaler Schreibrichtung ergeben sich zwei 
verschiedene Textfelder, siehe Abbildung 3. 

Abbildung 3: Textfelder mit vertikalem Text

Hinweis

Vertikaler Text ist nur verfügbar, wenn eine Standardsprache für Asiatisch aktiviert 
ist, siehe Spracheinstellungen in Extras > Optionen.

Ein Textfeld mit fester Höhe und vertikalem Text wird eingefügt 

• durch Klicken in der Symbolleiste auf  Vertikalen Text einfügen, 

Der Cursor verändert seine Form und es kann ein Rahmen für das Textfeld gezogen werden. Der
Textcursor wird daraufhin aktiv und es kann direkt eine Texteingabe erfolgen. 

Der eingegebene Text wird von oben nach unten geschrieben und am unteren Rand des 
Rahmens wortweise umgebrochen, manuelle Zeilenumbrüche können mit der Eingabe -Taste 
eingefügt werden. Die Breite des Rahmens wird nach links an den Text angepasst, wenn die 
Breite des ursprünglich gezogenen Rahmens erreicht ist.

Hinweis

Der Rahmen bestimmt die genaue Höhe und die minimale Breite des Textfelds, 
die Höhe wird nicht automatisch verändert, die Breite wird ggf. angepasst.

Ein Textfeld mit fester Breite und fester Höhe und vertikalem Text wird eingefügt 

• durch Klicken in der Symbolleiste auf  Vertikalen Text an Rahmen anpassen.

Der Cursor verändert seine Form und es kann ein Rahmen für das Textfeld gezogen werden. Der
Textcursor wird daraufhin aktiv und es kann direkt eine Texteingabe erfolgen. 

Der eingegebene Text wird von oben nach unten geschrieben, manuelle Zeilenumbrüche können
mit der Eingabe -Taste eingefügt werden, es wird nicht automatisch umgebrochen. Die Breite des
Rahmens wird nicht an den Text angepasst, wenn die Breite des ursprünglich gezogenen 
Rahmens erreicht ist. 

Die Schriftgröße des Texts wird direkt nach der Eingabe und bei Änderungen am Text an die 
Höhe und Breite des Rahmens angepasst. Die Breite und Höhe des Rahmens werden nicht an 
den Text angepasst.

Im Kontextmenü des Rahmens ist Text automatisch anpassen angehakt. 
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Hinweis

Der Rahmen bestimmt die Breite und die Höhe des Textfelds und wird nicht 
automatisch verändert. Die Schrift wird angepasst, sodass der Text den Rahmen 
exakt ausfüllt.

Hinweis

Textfelder können keine Grafiken, Bilder, Formeln, Tabellen oder Figuren enthalten.

Legende mit horizontalem Text
Eine Legende mit horizontalem Text (siehe Abbildung 4) wird eingefügt 

• durch Klicken in der Symbolleiste auf  Textfeld-Legende. 

Der Cursor verändert seine Form und es kann ein Rahmen gezogen
werden, beginnend am Ziel der Linie, die zu dem beschriebenen
Zeichnungsobjekt zeigt, und endend an der Position der Legende selbst.
Es kann direkt eine Texteingabe erfolgen. 

Der Rahmen der Legende entspricht der Höhe der Textzeichen und passt sich in der Breite dem 
eingegebenen Text an, der Text wird nicht automatisch umgebrochen, manuelle Zeilenumbrüche 
können mit der Eingabe -Taste eingefügt werden.

Legende mit vertikalem Text
Eine Legende mit vertikalem Text (siehe Abbildung 5) wird eingefügt 

• durch Klicken in der Symbolleiste auf  vertikale Legende. 

Der Cursor verändert seine Form und es kann ein Rahmen gezogen
werden, beginnend am Ziel der Linie, die zu dem beschriebenen
Zeichnungsobjekt zeigt, und endend an der Position der Legende selbst.
Es kann direkt eine Texteingabe erfolgen. 

Die Breite des Rahmens der Legende entspricht der Höhe der
Textzeichen und passt sich in der Höhe dem eingegebenen Text an, der
Text wird nicht automatisch umgebrochen, manuelle Zeilenumbrüche können mit der Eingabe -
Taste eingefügt werden.

Hinweis

Weitere Formen von Legenden finden sich in der Symbolleiste Zeichnung und in der 
Seitenleiste unter Formen im Abschnitt Legenden. In diesen Legenden sind auch 
zusätzliche Einstellungen möglich.

Text bearbeiten
Nach einem Klick in die Mitte eines Textfelds bzw. einer Legende oder einem Doppelklick auf den
Rahmen (ohne dabei einen der Ziehpunkte zu treffen), kann Text hinzugefügt und der 
vorhandene Text bearbeitet werden. 

Um die Formatierung des Textes zu verändern, siehe den Abschnitt Text formatieren auf Seite
18. 

Durch Klicken außerhalb des Rahmens oder mit der Esc -Taste wird das Bearbeiten beendet. 
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Rahmen von Textfeldern und Legenden
Ein neues Textfeld wird zunächst ohne Umrandung und Füllung, eine neue Legende mit Rahmen
und ohne Füllung angelegt. Die Eigenschaften Umrandung und Füllung können nachträglich mit 
den Einstellungen für Linie und Fläche bearbeitet werden.

Symbolleiste Linie und Füllung
Viele der Eigenschaften des Rahmens können direkt mit einem Klick in der Symbolleiste Linie 
und Füllung (siehe Abbildung 6) gewählt werden. Dazu wird das betreffende Textfeld bzw. die 
Legende ausgewählt und die gewünschte Eigenschaft durch Klicken auf die Symbolleiste 
eingestellt. Die einzelnen Eigenschaften werden in den Abschnitten Dialog Linie und Dialog 
Fläche beschrieben.

Die Symbolleiste Linie und Füllung wird angezeigt, wenn sie in Ansicht > Symbolleisten 
ausgewählt ist. 

Abbildung 6: Symbolleiste Linie und Füllung

Die Symbolleiste kann angepasst werden mit Ansicht > Symbolleisten > Anpassen. Hier wird 
Linie und Füllung im Auswahlmenü Ziel gewählt, die Liste kann durch  >  Eintrag hinzufügen und

<  Eintrag entfernen bearbeitet werden. Mit Standards kann die voreingestellte Liste 
wiederhergestellt werden. 

Dialog Linie
Um die Linien-Eigenschaften des Rahmens zu wählen, wird das Textfeld bzw. die Legende 
ausgewählt und mit

• Format > Linie oder

• im Kontextmenü mit Linie 

der Dialog Linie (siehe Abbildung 7) geöffnet.

Als Linieneigenschaften können Stil, Farbe, Breite und Transparenz sowie die Form der 
Linienecken gewählt werden.

Bei einer Legende können für die Linie, die mit dem beschriebenen Objekt verbunden ist, die 
Linienspitzen, -anfang und -enden gewählt werden. Diese sind für ein Textfeld nicht relevant. 

Für Details, wie die Eigenschaften der Linienspitzen bearbeitet werden können, siehe Handbuch 
Draw Kapitel 4 Objekteigenschaften im Abschnitt Formatieren von Linien.
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Dialog Fläche
Um die Flächen-Eigenschaften zu
wählen, wird das Textfeld bzw. die
Legende ausgewählt und mit

• Format > Fläche oder

• im Kontextmenü mit Fläche 

der Dialog Fläche geöffnet, siehe
Abbildung 8.

Als Flächeneigenschaften können wie
bei einem Rechteck die Einstellungen
für Farbe aus einer Palette, Farbver-
lauf, Bild, Muster oder Schraffur sowie
Schatten und Transparenz gewählt
werden.

Fläche und Linie in der Seitenleiste
Einige der Einstellungen für Fläche und Linie können in der Seitenleiste bearbeitet werden. Ein 
Textfeld bzw. die Legende wird dazu ausgewählt, sodass der Rahmen (und nicht der Text darin) 
markiert ist, Ansicht > Seitenleiste wird angehakt und im Menü der Seitenleiste wird 
Eigenschaften gewählt, siehe Abbildung 9. 

Verschieben und Größe ändern

Textfeld
Ein Textfeld bzw. eine Legende kann durch Klicken und Ziehen
verschoben und die Größe geändert werden wie auch bei einem
Rechteck, siehe Abbildung 10:

• Der Rahmen wird markiert, 

• mit Klicken und Ziehen an den Kanten wird die Position
verschoben. 
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Abbildung 10: Textfeld Größe 
ändern mit Klicken und Ziehen

Abbildung 9: Fläche und Linie in der Seitenleiste



• mit Klicken und Ziehen an den Ziehpunkten der Kanten wird die Höhe oder die Breite 
geändert, 

• mit Klicken und Ziehen an den Ecken wird die Höhe und Breite geändert, 

Siehe Hinweis unten für exakte Änderungen mithilfe der Umschalt -Taste.

Legende
Eine Legende kann durch Klicken und Ziehen verschoben und
die Größe geändert werden, siehe Abbildung 11:

• Der Rahmen der Legende wird markiert, 

• mit Klicken und Ziehen an den Kanten wird die Position
verschoben, 

• mit Klicken und Ziehen an den Ziehpunkten der Kanten
wird die Höhe oder die Breite geändert, 

• mit Klicken und Ziehen an den Ziehpunkten an den Ecken wird die Höhe und Breite 
geändert, 

Das Ende der verbindenden Linie der Legende bleibt beim Verschieben und Größe ändern an 
seiner Position. Wird jedoch der Rahmen erneut angeklickt, dann wird die Linie beim 
Verschieben ebenfalls verschoben. 

Wird die Breite oder Höhe der Legende weiter verkleinert, als der Größe des Textes entspricht, 
dann wird die gegenüberliegende Kante mit verschoben, um die minimale Größe zu erhalten. 

Nach dem Vergrößern der Breite oder Höhe der Legende wird die Breite bzw. die Höhe nicht 
mehr entsprechend dem enthaltenen Text verkleinert. Wird die Breite bzw. Höhe jedoch auf die 
minimale Größe verkleinert, dann wird die automatische Anpassung wieder wirksam. 

verbindende Linie
Das Ende der verbindenden Linie einer Legende kann
durch Klicken und Ziehen verschoben werden, siehe
Abbildung 12. 

• Der Rahmen der Legende wird markiert, 
• mit Klicken und Ziehen an dem einzelnen

Ziehpunkt wird die Position verschoben. 

Hinweis

Wird beim Klicken und Ziehen die Umschalt -Taste bis zum Loslassen der Maustaste
gehalten, dann wird
▪ beim Verschieben des Rahmens und dem Linienende exakt horizontal, vertikal 
oder diagonal verschoben und
▪ beim Ändern der Größe des Rahmens das Seitenverhältnis beibehalten. 

Der Rahmen eines Textfelds bzw. einer Legende kann im Dialog Position und Größe verschoben 
und die Größe geändert werden: 

• den Rahmen markieren, 

• mit Format > Position und Größe oder 

• im Kontextmenü mit Position und Größe oder 

• mit der Taste F4 ,
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mit Klicken und Ziehen

Abbildung 11: Legende Größe 
ändern mit Klicken und Ziehen



Die Position in X- und Y-Richtung und die Breite und Höhe des Rahmens kann hier exakt 
eingestellt werden, siehe Abbildung 13. 

Die verbindende Linie der Legende kann im Dialog Position und Größe verändert werden:

• Der Rahmen des Textfelds wird markiert, 

• mit Format > Position und Größe oder 

• im Kontextmenü mit Position und Größe oder 

• mit der Taste F4 , 

• Das Register Legende wird gewählt, siehe Abbildung 14. 

Für die Linie der Legende kann zwischen Gerade Linie, Abgewinkelte Linie, und Abgewinkelte 
Linie einfach geknickt gewählt werden. 

• Die Gerade Linie verläuft horizontal oder vertikal von einer der Ecken, in Verlängerung 
einer der Rahmenlinien. 

• Die Abgewinkelte Linie verläuft diagonal vom Ansatzpunkt zum Endpunkt. 

• Die Abgewinkelte Linie einfach geknickt verläuft zunächst senkrecht vom Rahmen weg 
und ist in einem in der Länge wählbaren oder automatisch Optimal eingestellten Abstand 
vom Rahmen geknickt. 

Der Ansatz, d.h. der Punkt am Rahmen, an dem die Linie beginnt, wird fixiert 

• auf eine der oberen Ecken (Von oben) oder auf eine der linken Ecken (Von links) und 
kann dabei Um ein Maß versetzt werden, oder 

• auf die linke oder rechte Kante (Horizontal) in der Mitte oder eine der Ecken Oben oder 
Unten oder 
auf die obere oder untere Kante (Vertikal) in der Mitte oder eine der Ecken Links oder 
Rechts oder 

• kann Optimal gewählt werden, wobei Draw den Ansatzpunkt automatisch an eine 
günstige Stelle platziert. 

Zusätzlich kann jeweils der Startpunkt mit einem Abstand zum Rahmen gewählt werden. 
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Hinweis

▪ Das Ende der verbindenden Linie kann nicht zahlenmäßig eingestellt werden. 
▪ Das Register Legende im Dialog Position und Größe existiert nur für Legenden, die
in der Symbolleiste Text erzeugt wurden, nicht für Legenden aus der Symbolleiste 
Zeichnung und aus der Seitenleiste unter Formen im Abschnitt Legenden. 

Textfeld drehen
Ein Textfeld kann so wie ein Rechteck gedreht werden. Eine Legende
kann nicht gedreht werden. 

Zum Drehen durch Klicken und Ziehen 

• wird zuerst der Rahmen des Textfelds durch Klicken markiert, 

• nun wird erneut auf den Rahmen geklickt, sodass sich die
Form der Ziehpunkte ändert, 

• mit Klicken und Ziehen an den Ziehpunkten der Ecken wird
das Textfeld gedreht, siehe Abbildung 15. 

Hinweis

• Nur die Ziehpunkte der Ecken sind aktiv, um den Rahmen zu drehen. Die Ziehpunkte an 
den Kanten sind dabei nicht aktiv, da das Textfeld nicht geschert (schräg gestellt) oder 
gekippt (gespiegelt) werden kann. 

• Wird beim Klicken und Ziehen die Umschalt -Taste bis zum Loslassen der Maustaste 
gehalten, dann wird in exakten Schritten von 15° gedreht. 

Ein Textfeld kann auch im Dialog Position und
Größe gedreht werden:

• Der Rahmen des Textfelds wird markiert, 

• mit Format > Position und Größe oder

• im Kontextmenü mit Position und Größe,

• Das Register Drehung wird gewählt, siehe
Abbildung 16, 

• Die Position des Drehpunkts kann durch
Auswahl eines der Eckpunkte oder des
Mittelpunkts des Rahmens und zahlen-
mäßige Angabe der X- und Y-Position
gewählt werden, 

• der Drehwinkel kann durch Klicken und
Ziehen auf dem Kreis oder zahlenmäßig
exakt eingestellt werden. 

Löschen
Um ein Textfeld bzw. eine Legende zu entfernen, wird es so ausgewählt, dass der Rahmen (und 
nicht der Text darin) markiert ist, und

• die Entf -Taste gedrückt oder 

• die Rücktaste  gedrückt oder 
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Abbildung 16: Dialog Drehung

Abbildung 15: Textfeld 
drehen



• Bearbeiten > Ausschneiden gewählt; in diesem letzten Fall kann das Textfeld bzw. die 
Legende mit Bearbeiten > Einfügen wieder an anderer Stelle eingefügt werden.

Das gelöschte Textfeld bzw. die gelöschte Legende kann unmittelbar danach mit Bearbeiten > 
Rückgängig wieder hergestellt werden. 

Text in Zeichnungsobjekten

Text kann auch in andere Zeichnungsobjekte eingefügt werden, nicht jedoch z. B. in 
Schaltflächen (Formular-Steuerelemente) und in 3D-Objekte. 

Ein Rechteck mit eingefügtem Text entspricht einem Textfeld. Jedoch ist es dabei z. B. nicht 
möglich, Text automatisch anpassen zu wählen. Der Text kann nicht dem Rahmen entsprechend 
automatisch verkleinert werden, sondern entweder ragt der Text über das Objekt hinaus oder der
Rahmen kann nicht weiter verkleinert werden. 

Um Text in ein Zeichnungsobjekt einzufügen, das noch keinen Text enthält, wird das Objekt 
markiert und 

• für horizontalen Text 

– auf das Innere des Objekts doppelt geklickt oder 

– die Taste F2  gedrückt oder

– in der Symbolleiste Text auf Textfeld einfügen geklickt, 

• für vertikalen Text

– in der Symbolleiste Text auf Vertikalen Text einfügen geklickt. 

Durch Klicken außerhalb des Rahmens oder mit der Esc -Taste wird das Bearbeiten beendet. 

Die Auswahl für horizontalen oder vertikalen Text kann nachträglich nicht mehr verändert werden.

Um die Formatierung des Textes zu verändern, siehe den Abschnitt Text formatieren auf 
Seite 18. 

Wie die weiteren Eigenschaften der Zeichnungsobjekte bearbeitet werden können, siehe 
Handbuch Kapitel 4 Objekteigenschaften im Abschnitt Formatieren von Linien und Formatieren 
von Flächen.

Textattribute

Im Dialog Textattribute können die Textposition innerhalb des Rahmens von Textfeldern, von 
Legenden und von Text in Zeichnungsobjekten gewählt werden, und es können Effekte und 
Textspalten eingestellt werden. 

Textposition
Die Anpassung der Position von Text und Rahmen zueinander wird im Dialog Text im Reiter Text 
eingestellt (siehe Abbildung 17). 

Hierzu wird der Rahmen ausgewählt oder die Schreibmarke in den Text gesetzt und 

• im Kontextmenü Textattribute (jedoch nicht beim Rechteck am Rahmen) oder

• Format > Textattribute

ausgewählt. 

Für ein Textfeld kann hier die Größe des Rahmens dem Text entsprechend gewählt werden: 
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• Breite an Text anpassen 
der Text wird nicht umgebrochen, die Breite des Rahmens wird dem Text angepasst, und

• Höhe an Text anpassen 
die Höhe des Rahmens wird dem Text angepasst oder

• An Rahmen anpassen (nur wenn Höhe und Breite an Text anpassen abgewählt sind)
der Text wird nicht umgebrochen, es wird die Schrift so angepasst, dass sie den Rahmen
ausfüllt, weder Höhe noch Breite des Rahmens werden angepasst (entspricht der 
Einstellung Text automatisch anpassen im Kontextmenü und dem Textfeld mit fester 
Breite und fester Höhe in der Symbolleiste Text). 

Für ein Rechteck kann gewählt werden: 

• Text in Form umbrechen: der Text wird – nach Möglichkeit wortweise – in der Breite des 
Rechtecks umgebrochen, und 

• Größe der Form dem Text anpassen: die Höhe des Rechtecks wird dem Text angepasst; 
wenn dabei Text in Form umbrechen nicht gewählt ist, wird auch die Breite dem Text 
angepasst. 

Der Abstand des Textes zum Rahmen kann für Links, Rechts, Oben und Unten jeweils eingestellt
werden. 
Mit der Textverankerung wird bestimmt, ob der Textblock am linken Rand, horizontal zentriert 
oder am rechten Rand und am oberen Rand, vertikal zentriert oder am unteren Rand 
ausgerichtet wird. Dies bestimmt nicht die Absatzformatierung (siehe Text formatieren auf Seite
18). Ganze Breite kann nur gewählt werden, wenn der Text horizontal zentriert ist. 

Abbildung 17: Textposition für Textfeld bzw. Rechteck

Texteffekte
Der Text kann animiert werden als Lauftext oder blinkend. 

Dazu wird der Rahmen ausgewählt oder die Schreibmarke in den Text gesetzt und 

• im Kontextmenü Textattribute (beim Rechteck nicht am Rahmen verfügbar) oder

• Format > Textattribute ausgewählt, 

• Das Register Lauftext wird gewählt, 
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siehe Abbildung 18.

Abbildung 18: Dialog Text - Lauftext

Als Effekt kann Durchlaufen, Hin- und zurücklaufen, Reinlaufen oder Blinken gewählt werden. 

Als Lauftext bewegt sich jeweils der gesamte Textblock, Umbrüche und Textposition werden 
beibehalten, sodass dann z. B. Breite an Text anpassen nicht sinnvoll ist. 

Mit den Feldern für die Richtung kann links, rechts, aufwärts oder abwärts eingestellt werden. 
Achtung: Der Text muss sich nach links bzw. nach oben bewegen, damit man einen längeren 
Text mitlesen kann. 

Nach der mit Animationsdurchläufe gewählten Anzahl bleibt der Text stehen, mit Fortlaufend 
endet die Bewegung nicht. Mit der Schrittweite in Pixel oder Zentimeter kann die Geschwindigkeit
der Bewegung gewählt werden. 

Für Blinken kann die Frequenz durch die Verzögerung eingestellt werden, die für Ein- und 
Ausschalten gilt, d. h. mit 500 ms ergibt sich eine Frequenz von 1x pro Sekunde.

Hinweis

Ein Text als Lauftext und Blinken ist im Ausdruck und auch im exportierten PDF-
Format unauffällig, als Lauftext ggf. sogar nicht sichtbar, auch nach der beschränk-
ten Anzahl der Animationsdurchläufe und auch mit Text sichtbar beim Beenden. 

Textspalten
Der Text kann in Spalten angeordnet werden. Dazu wird der Rahmen ausgewählt oder die 
Schreibmarke in den Text gesetzt und 

• im Kontextmenü Textattribute (beim Rechteck nicht am Rahmen verfügbar) oder

• Format > Textattribute ausgewählt, 

• Das Register Textspalten gewählt, 

siehe Abbildung 19, oder 

• die Seitenleiste mit den Eigenschaften geöffnet und der Rahmen ausgewählt, 

siehe Abbildung 20. 
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Abbildung 19: Dialog Textspalten    Abbildung 20: Seitenleiste Textspalten

Die Spaltenanzahl und deren Abstand wird hier gewählt. Der Text, der im Textfeld, der Legende 
oder dem Zeichnungsobjekt enthalten ist, füllt zunächst die erste Spalte und wird bei mehr Text 
umgebrochen auf die weiteren Spalten. 

Text formatieren

Text kann in vielfältiger Weise formatiert werden, es stehen nahezu die gleichen Möglichkeiten 
wie in Writer zur Verfügung. Die Formatierung setzt sich zusammen aus Einstellungen für die 
Zeichen und für den Absatz. 

Die Formatierung wird gewählt für Text in Absätzen und in Listen (siehe Abschnitt Ungeordnete 
und geordnete Listen auf Seite 22) und für Text in den Zellen von Tabellen (siehe Abschnitt
Tabellen auf Seite 25). 

Die Einstellungen für die Zeichen und für den Absatz sind auch Teil der Formatvorlagen für 
Zeichnungsobjekte, siehe Formatvorlagen auf Seite 22. 

Textformatierung kann auf einzelne Zeichen, Worte, Sätze oder Absätze direkt angewendet 
werden. Formatierungen, die direkt zugewiesen werden, übersteuern Formatierungsein-
stellungen, die in Formatvorlagen abgelegt sind. Die direkte Formatierung kann mit Format > 
Direkte Formatierung löschen, im Kontextmenü mit Direkte Formatierung löschen oder mit 
der Tastenkombination Strg+M  wieder entfernt werden. 

Um Text zu formatieren, wird der entsprechende Text ausgewählt und damit markiert und die 
Formatierung 

• in der Symbolleiste Textformat, 

• mit Format > Zeichen, 

• mit Format > Absatz oder 

• in der Seitenleiste Eigenschaften 

gewählt. Dies wird im Einzelnen hier nachfolgend beschrieben. 

Text auswählen
Einstellungen werden für denjenigen Text wirksam, der dabei ausgewählt ist. Wird der Rahmen 
zu einem Text angeklickt und damit markiert, dann werden Einstellungen der Formatierung für 
den gesamten Text in diesem Rahmen wirksam. 

Text wird ausgewählt, indem ins Innere des Rahmens geklickt wird, falls dann nur der Rahmen 
ausgewählt ist, wird ein zweites Mal hinein geklickt, bis die Schreibmarke angezeigt wird. Nun 
wird der gewünschte Text markiert mit 

• Klicken und Ziehen mit der Maus (doppelt Klicken und Ziehen markiert wortweise, 
dreifach Klicken und Ziehen markiert satzweise), 

• auf den Beginn Klicken und mit Umschalt -Taste auf das Ende Klicken, 

• auf den Beginn Klicken, die Umschalt -Taste festhalten und mit Pfeiltasten, Pos1 , Ende , 

Bild auf , Bild ab  bis zum Ende bewegen. 
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Symbolleiste Textformat
Die Symbolleiste Textformat wird eingeschaltet mit Ansicht > Symbolleisten > Textformat. 

Hier gibt es direkte Einstellmög-
lichkeiten für Zeichen und Absatz,
siehe Abbildung 21. 

Von links nach rechts finden sich 

• Schriftart, Schriftgröße,
Schriftgröße vergrößern
(Strg+9 ), Schriftgröße

verkleinern (Strg+8 ), 

• Fett (Umschalt+Strg+F ), Kursiv (Strg+ I ), Unterstreichen (Strg+U ), Durchstreichen, 

• Hochgestellt (Strg+H ), Tiefgestellt (Strg+T ), 

• Schatten umschalten, Kontur anwenden, Direkte Formatierung löschen (Strg+M ), 

• Zeichenfarbe, Farbe der Zeichenhervorhebung, 

• Links ausrichten (Strg+L ), Zentriert ausrichten (Strg+E ), Rechts ausrichten (Strg+R ), 

Blocksatz (Strg+B ), 

• Oben ausrichten, Mittig ausrichten, Unten ausrichten, 

• Ungeordnete Liste umschalten, Geordnete Liste umschalten, 

• Einzug vergrößern, Einzug verkleinern, 

• Zeilenabstand einstellen, Absatzabstand vergrößern, Absatzabstand verkleinern, 

• Textrichtung von links nach rechts, Textrichtung von oben nach unten.

Die jeweils aktuellen Einstellungen des Textes, an der die Schreibmarke steht, sind in der 
Symbolleiste hervorgehoben. 

Die in der Symbolleiste Textformat enthaltenen Einstellungen lassen sich anpassen mit Ansicht 
> Symbolleisten > Anpassen und der Auswahl Textformat unter Ziel. 

Dialog Zeichen
Der Dialog Zeichen (siehe Abbildung 22)
wird geöffnet 

• im Kontextmenü Zeichen oder

• mit Format > Zeichen. 

Im Reiter Schriftarten wird die Schriftart, 
der Schriftschnitt (Standard, Kursiv, Fett
oder Fett Kursiv), die Größe und die 
Sprache eingestellt. Wenn in Extras >
Optionen in den Spracheinstellungen
eine Standardsprache für Asiatisch
aktiviert ist, sind die Schriftarten jeweils
getrennt für Westlich und für Asiatisch
wählbar. 

Im Reiter Schrifteffekte wird die 
Schriftfarbe und Transparenz, 
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Überstreichung, Durchstreichung und Unterstreichung, die Schreibweise (Groß/-Kleinschreibung)
und Relief eingestellt. 

Im Reiter Position kann der Text Hochgestellt oder Tiefgestellt werden um ein anzugebendes 
Maß oder Automatisch und dazu die Schriftgröße relativ zum übrigen Text eingestellt werden. 
Hier kann man auch die Breite skalieren und An Zeile anpassen. Unter Abstand ist der 
Zeichenabstand wählbar. 

Im Reiter Hervorhebung wird die Farbe aus einer Palette ausgewählt. 

Hinweis

Genauere Information über die Formatierung von Zeichen siehe Writer Handbuch 
Kapitel 4 Text formatieren im Abschnitt Einstellungen im Dialog Zeichen. 

Dialog Absatz
Der Dialog Absatz wird geöffnet 

• im Kontextmenü Absatz oder

• mit Format > Absatz, 

siehe Abbildung 23. 

Im Dialog Absatz wird im Reiter 
Einzüge und Abstände der Einzug vor
und hinter dem Text eingestellt, sowie
den Einzug der ersten Zeile
zahlenmäßig oder Automatisch. Der
Abstand Über dem Absatz und Unter
dem Absatz wird eingestellt mit der
Möglichkeit, zwischen gleichen
Absätzen trotzdem keinen Abstand 
zu haben. Der Zeilenabstand kann Einzeilig, 1,15-zeilig, 1,5-zeilig, Zweizeilig, oder Proportional 
mit prozentualer Angabe oder Mindestens, Durchschuss oder Fest in cm gewählt werden. 

Im Reiter Tabulatoren können mit Neu Links, Rechts, Zentriert oder Dezimal ausgerichtete 
Tabulatoren hinzugefügt werden, jeweils ohne Füllzeichen oder mit Punkten, Bindestrich oder 
Unterstrich oder einem frei wählbaren Zeichen. Mit Löschen kann jeder der zugefügten 
Tabulatoren wieder entfernt werden, mit Alle löschen können alle Tabulatoren entfernt werden. 

Im Reiter Ausrichtung kann der Textumbruch Links, Zentriert oder Rechts oder als Blocksatz 
ausgerichtet werden, als Blocksatz mit Letzte Zeile als Start, Zentriert oder ebenfalls Blocksatz. 
Mit Text-an-Text wird die Ausrichtung von Zeichen mit Über- oder Untergröße auf die Grundlinie, 
Oben, Mitte, Unten oder Automatisch gesetzt. 

Hinweis

Genauere Information über die Formatierung von Absätzen siehe Writer Handbuch 
Kapitel 4 Text formatieren im Abschnitt Einstellungen im Dialog Absatz. 

Zeichen und Absatz in der Seitenleiste

Wird Ansicht > Seitenleiste angehakt, im Menü der Seitenleiste Eigenschaften  gewählt und 
wird ein Text markiert, dann sind die Abschnitte Zeichen und Absatz in der Seitenleiste sichtbar. 
Hier können einige der Einstellungen für Zeichen und Absatz bearbeitet werden, siehe 
Abbildung 24. 
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Die Symbole entsprechen denen in der Symbolleiste Textformat, siehe Symbolleiste Textformat 
auf Seite 19

Im Abschnitt Zeichen finden sich 

• Schriftart und Schriftgröße, 

• Fett (Umschalt+Strg+F), Kursiv (Strg+ I ), Unterstreichen ( Strg+U), Durchstreichen, 
Schatten umschalten, 
Direkte Formatierung löschen ( Strg+M), Schriftgröße vergrößern (Strg+9 ), 

Schriftgröße verkleinern (Strg+8 ), 

• Zeichenfarbe, Farbe der Zeichenhervorhebung, Zeichenabstand einstellen, 
Hochgestellt (Strg+H ), Tiefgestellt (Strg+T ). 

Im Abschnitt Absatz finden sich 

• Links ausrichten (Strg+L), Zentriert ausrichten ( Strg+E), Rechts ausrichten ( Strg+R), 

Blocksatz (Strg+B), 
Oben ausrichten, Mittig ausrichten, Unten ausrichten, 

• Abstand:
Absatzabstand vergrößern,  Absatzabstand verkleinern, 
Abstand oberhalb und Abstand unterhalb des Absatzes, Zeilenabstand einstellen, 

• Einzug:
Einzug vergrößern, Einzug verkleinern, Hängender Einzug, 
Einzug vom Text, Einzug hinterm Text, Einzug erste Zeile. 

Die jeweils aktuellen Einstellungen des Textes, an der die Schreibmarke steht, sind in der 
Symbolleiste hervorgehoben. 

Mit einem Klick auf Weitere Optionen  am rechten Rand der Überschrift Zeichen oder Absatz 
kann jeweils der Dialog Zeichen bzw. Absatz geöffnet werden. 

Text formatieren | 21

Abbildung 24: Seitenleiste Zeichen und Absatz



Kopierten Text einfügen
Text, der in einem anderen Objekt oder einer anderen Anwendung kopiert wurde, kann in ein 
Draw Zeichnungsobjekt eingefügt werden. Kopierter Text kann eine Formatierung enthalten oder 
unformatiert sein. 

Kopierter Text wird ggf. einschließlich seiner darin enthaltenen Formatierung eingefügt 

• mit Bearbeiten > Einfügen, 

• mit Strg+V  oder 

• im Kontextmenü mit Einfügen. 

Der Text wird ohne eventuelle Formatierung eingefügt

• mit Bearbeiten > Inhalte einfügen >
Unformatierten Text, oder 

• im Kontextmenü mit Unformatierter Text. 

Um zu wählen, welche Formatierung beim Einfügen
übernommen werden soll, kann 

• mit Bearbeiten > Inhalte einfügen > Inhalte
einfügen oder 

• mit Umschalt+Strg+V  

der Dialog Inhalt einfügen aufgerufen werden (siehe Abbildung 25). 

Die Formatierung kann auch ausgewählt werden

• in der Symbolleiste Standard mit dem Dreieck neben der Schaltfläche Einfügen . 

Hinweis

Ist beim Einfügen ein Textfeld ausgewählt und eine Schreibmarke aktiv, so wird der 
Text rechts davon eingefügt. Andernfalls wird formatierter Text als ein OLE-Objekt 
und unformatierter Text als Textfeld eingefügt. 

Formatvorlagen
Für Text gilt gleichermaßen wie für Zeichnungsobjekte: Wenn Sie eine gleichmäßige Gestaltung 
für mehrere Zeichnungsdokumente erzeugen wollen, dann sollten Sie entsprechende Format-
vorlagen definieren und sie am Besten auch in einer Dokumentvorlage für die Erzeugung neuer 
Dokumente ablegen.

Draw kennt nur Formatvorlagen des Typs Zeichnungsvorlagen; diese beziehen sich auf Zeich-
nungsobjekte, also insbesondere auch auf Textrahmen. Bei diesen Vorlagen können Sie immer 
sowohl zeichnerische Attribute, wie die Eigenschaften von Fläche, Linie und Schatten, als auch 
textliche Attribute setzen. Die bereits mit der Installation mitgelieferten Formatvorlagen gliedern 
grob nach textlichen und zeichnerischen Vorlagen, sie können auch als Muster für Ihre eigenen 
Formatvorlagen und deren Strukturierung dienen.

Näheres über Formatvorlagen finden Sie im Kapitel 3 – Einführung in Formate und Vorlagen des 
Handbuchs Erste Schritte.

Ungeordnete und geordnete Listen

Eine Liste ist eine Folge von Absätzen, die eingerückt sind, vor der erster Zeile steht jeweils 
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• bei einer ungeordneten Liste ein Aufzählungszeichen, 

• bei einer geordneten Liste eine Nummerierung. 

Diese Listen können in bis zu 10 Ebenen verschachtelt sein. Jede Ebene kann unabhängig als 
ungeordnet oder geordnet gewählt und in jeder Ebene kann das Aufzählungszeichen bzw. die 
Nummerierung unabhängig gewählt werden. 

Liste anlegen
Ein Absatz wird in einen Eintrag einer ungeordneten oder einer geordneten Liste umgewandelt: 

• Mit Format > Listen > Ungeordnete Listen oder Geordnete Listen wird direkt die erste
ungeordnete bzw. geordnete Liste ausgewählt. 

• In der Symbolleiste Textformat (siehe Abbildung 21) 
oder in der Seitenleiste im Abschnitt Listen (siehe
Abbildung 26) wird 

– mit dem Klick auf das Symbol  direkt die erste
ungeordnete Liste ausgewählt oder mit dem Pfeil

 neben dem Symbol die Auswahl geöffnet (siehe Abbildung 27) und eines der 
Aufzählungszeichen ausgewählt, 

– mit dem Klick auf das Symbol  direkt die erste geordnete Liste ausgewählt oder mit

dem Pfeil  neben dem Symbol die Auswahl geöffnet (siehe Abbildung  28) und eine 
der Nummerierungen ausgewählt. 

Abbildung 27: Auswahl Ungeordnete Listen    Abbildung 28: Auswahl Geordnete Listen

Listenformat erstellen
Weitere Listen können im Dialog Aufzählungszeichen und Nummerierung erstellt werden (siehe 
Abbildung 29), dieser Dialog wird aufgerufen 

• mit Format > Aufzählungszeichen und Nummerierung, 

• im Kontextmenü mit Aufzählungszeichen und Nummerierung, 

• in der Auswahl Ungeordnete Listen (s.o.) unter Weitere Aufzählungen, 

• in der Auswahl Geordnete Listen (s.o.) unter Weitere Nummerierungen, 

• in der Seitenleiste im Abschnitt Listen (s.o.) mit einem Klick auf Weitere Optionen  am 
rechten Rand der Überschrift. 

Wird der Typ Aufzählungszeichen gewählt, dann kann ein Zeichen aus den verfügbaren 
Schriftarten, die Farbe und die Relative Größe in Prozent gewählt werden.
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Wird der Typ Grafiken gewählt, dann kann ein Bild Aus Datei oder der Gallery und die Größe 
(Breite, Höhe, optional Verhältnis beibehalten) in cm gewählt werden.

Wird eine der Typen von Nummerierung gewählt, dann kann die Farbe, durch Beginnen mit der 
erste Eintrag, ein Trenner Vor und Hinter (z. B. eine linke und eine rechte Klammer) und die 
Relative Größe in Prozent gewählt werden.

In allen Fällen kann die Position (Einrücken, Breite, optional Relativ), die Ausrichtung 
(linksbündig, zentriert oder rechtsbündig) und der Bereich (Seite, Auswahl) gewählt werden.

Listenelement ändern
Die Gliederungsebene von Listenelementen kann man herabstufen und hochstufen (damit wird 
die Einrückung vergrößert bzw. verkleinert) 

• mit den Schaltflächen  und  in der Seitenleiste im Abschnitt Listen (s.o.) und

• mit Format > Listen > Ebene herabstufen und Ebene hochstufen. 

Absätze in Listen können um einen Absatz nach unten bzw. nach oben verschoben werden 

• mit den Schaltflächen  und  in der Seitenleiste im Abschnitt Listen (s.o.) und 

• mit Format > Listen > Nach unten und Nach oben. 

Eine ungeordnete oder eine geordnete Liste wird wieder in einen normalen Absatz umgewandelt 

• in der Symbolleiste Textformat oder in der Seitenleiste im Abschnitt Listen mit einem 
erneuten Klick auf das Symbol  bzw. auf das Symbol . 
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Hinweis

Weitere Informationen über geordnete und ungeordnete Listen finden sich im Writer 
Handbuch Kapitel 4 Text formatieren im Abschnitt Direkte Formatierung von Listen.

Tabellen

Tabellen sind ein häufig genutztes Mittel, um Informationen systematisch und strukturiert 
darzustellen. Draw bietet die Möglichkeit, solche Tabellen in eine Zeichnung einzufügen. Die 
Tabellen, die mit Draw erzeugt werden, haben möglicherweise nicht alle Eigenschaften, die 
Tabellen in Writer besitzen; die Tabellen in Calc sind ohnehin, weil sie der zentrale Bestandteil 
von Calc sind, weitaus mächtiger in ihren Möglichkeiten.

Tabellen in Draw sind selbst Zeichnungsobjekte und können daher nicht in Textfelder oder 
Formen eingesetzt werden. Sie können nicht gedreht, geschert (schräg gestellt) oder gekippt 
(gespiegelt) werden.

Erzeugen einer Tabelle
Vor dem Erzeugen einer Tabelle sollten Sie ungefähr wissen, wie viele Spalten die Tabelle 
enthalten soll, denn das Hinzufügen von Spalten und das zugehörige Anpassen anderer Spalten 
erfordert ein bisschen Aufwand, den Sie reduzieren können, wenn Sie gleich die benötigte 
Anzahl angeben. Die Anzahl der Zeilen ist dagegen ziemlich irrelevant, weil Sie Zeilen leichter 
hinzufügen können: springen Sie einfach mit der Tabulator-Taste von der letzten Zelle aus weiter 
nach rechts, dann wird eine neue Zeile angelegt. Trotzdem können Sie natürlich Tabellen auch 
nachträglich anpassen.

Es gibt drei sehr ähnliche Wege, eine Tabelle einzufügen:

a) Wählen Sie in der Hauptmenüleiste Einfügen ► Tabelle und setzen Sie im 
nachfolgenden Dialog die gewünschten Anzahlen für Zeilen und Spalten und klicken OK.

b) Wenn eine Tabelle ausgewählt ist, ist die Symbolleiste Tabelle sichtbar (siehe 
Abbildung 33), sie enthält auch wieder das Symbol zur Erzeugung einer Tabelle, hier wird
dann ein Dialog geöffnet, in dem Sie die gewünschte Größe in einem tabellarischen 
Raster durch Anklicken bestimmen können. Alternativ können Sie die Schaltfläche 
Weitere Optionen betätigen und die Zeilen und Spalten wie unter a) wählen. 

In allen Fällen wird die erzeugte Tabelle in der Mitte der Folie platziert, Sie können sie anschlie-
ßend an die gewünschte Stelle verschieben und weiter bearbeiten.

Darstellung der Tabelle
Standardmäßig bietet die eingefügte Tabelle bei der Wahl von vier Zeilen folgendes Bild 
(Abbildung 30):

Abbildung 30: eingefügte Tabelle mit 5 Spalten und 4 Zeilen
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Sie können diese Darstellungsform beeinflussen. Das ist erreichbar über die Seitenleiste, und 
zwar über die Auswahl der Eigenschaften, die einen Abschnitt Tabellenvorlagen anbietet 
(Abbildung 31):

Abbildung31: Tabellenvorlagen

Betrachten wir zunächst die Markierfelder im unteren Teil: wie schon beschrieben enthält die 
Tabelle eine Kopfzeile und in der Färbung wechselnde anschließende Datenzeilen. Sie können 
zusätzlich bei Bedarf eine Summenzeile hinzufügen, die wieder die Formatierung der Kopfzeile 
erhält. Zusätzlich oder alternativ können Sie das gleiche Prinzip für die Spalten anwenden. 
Abbildung 32 zeigt eine Tabelle, bei der sowohl für Zeilen als auch für Spalten alle Markierfelder 
aktiviert wurden, d. h., dass oben eine Überschriftszeile und links Spaltenköpfe und unten eine 
Summenzeile und rechts eine Summenspalte vorgesehen sind und sowohl Zeilen als auch 
Spalten alternierende Farbintensität haben; außerdem wurde im oberen Teil eine andere Vorlage 
mit unterschiedlicher Färbung gewählt

Abbildung 32: Beispiel einer Tabelle mit allen Zeilen- und Spaltenoptionen

Die Farbgestaltung können Sie über die Auswahl einer der in Abbildung 31 vorgeschlagenen 
Varianten bestimmen.

Vorsicht

Wenn Sie eine Tabelle über Format ► Fläche ► Farbe färben, geht die Struktu-
rierung mit unterschiedlich intensiven Farben verloren. Sie können sie wieder 
herstellen, indem Sie entweder die Rückgängig-Funktion auslösen oder erneut die 
Tabellenvorlage zuweisen.
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Tabellen bearbeiten
Die erzeugte Tabelle können Sie nun zum Teil über die Symbolleiste Tabelle, die im Folgenden 
beschrieben wird, und für andere Eigenschaften mit dem Dialog Tabelleneigenschaften, der in 
‚Tabelleneigenschaften‘ auf Seite 29 behandelt wird, gestalten.

Die Symbolleiste „Tabelle“ und das Kontextmenü einer Zelle

Abbildung 33 zeigt die Symbolleiste Tabelle mit der Erklärung der Symbole.

Dies Symbolleiste wird nur sichtbar, wenn eine Tabelle ausgewählt ist, und dann geschieht das in
der Standardauslieferung automatisch. Sollte das nicht der Fall sein, dann aktivieren Sie dies 
Symbolleiste über Ansicht ► Symbolleisten ► Tabelle.

Manche der Funktionen stehen auch über das Kontextmenü einer Zelle zur Verfügung; dies wird 
dann bei der jeweiligen Funktion erwähnt.

Die meisten der im Folgenden beschriebenen Funktionen wirken sich ggf. nur auf die ausgewähl-
ten Zellen aus.

• Tabelle: öffnet den Dialog zum Bestimmen der Größe einer zu erzeugenden Tabelle, wie 
es schon in Fehler: Verweis nicht gefunden) in „Erzeugen einer Tabelle“ auf Seite 25 
beschrieben wurde.

• Umrandungsstil: öffnet einen Dialog, in dem Sie aus in grafischer Form dargestellten 
vordefinierten Varianten die gewünschte Art der Umrandung auswählen können.

• Umrandungsfarbe: öffnet den gewohnten Farbdialog, in dem Sie aus einer der Paletten 
die gewünschte Farbe wählen können oder über die Schaltfläche Benutzerdefinierte 
Farbe eine selbst definieren können. Die Standardfarbe ist weiß.

• Umrandung: Die Standardform der Umrandung ist ein gleichförmiges weißes Gitter, das 
benachbarte Zellen von einander trennt. Dieses Symbol bietet einige Standardvarianten 
– z. B. nur waagrechte Umrandung, nur Außenumrandung  usw. – an, mit denen Sie nur 
ausgewählte Umrandungslinien zeichnen können. Diese Umrandungslinien werden 
zunächst schwarz gezeichnet, und wenn Sie einfach eine der möglichen Varianten 
auswählen, dann bleiben die bisherigen Linien, die durch die Auswahl nicht übermalt 
werden, in ihrer ursprünglichen weißen Farbe oder in der, die Sie vorher zugewiesen 
hatten, erhalten. Wenn Sie dagegen bei der Auswahl der Umrandungsvariante zusätzlich
die Umschalt -Taste gedrückt halten, werden die anderen Umrandungslinien gelöscht; die
Linien sind dann tatsächlich transparent, ein Hintergrund würde durchscheinen, auch 
wenn es nur eine sehr schmale Linie ist.
Mit diesen Varianten können Sie den Großteil von regelmäßigen Gestaltungen der 
Umrandung erreichen. Spezielle Gestaltungen können Sie über den Dialog 
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Tabelle...
Umrandungsstil
Umrandungsfarbe
Umrandung (Umschalt zum 
Überschreiben)
Flächenstil/-füllung 

Zellen verbinden
Zellen teilen...
Optimieren
Oben
Mitte
Unten

Zeile oberhalb einfügen
Zeile unterhalb einfügen
Spalte davor einfügen
Spalte danach einfügen
Zeilen löschen
Spalten löschen
Tabelle löschen
Eigenschaften...

Abbildung 33: Die Symbolleiste „Tabelle“



Tabelleneigenschaften, der in ‚Tabelleneigenschaften‘ auf Seite 29 beschrieben wird, 
vornehmen.

• Flächenstil/-füllung: die beiden Auswahllisten funktionieren genauso wie die 
entsprechenden der Symbolleiste Linie und Füllung oder der Register bei anderen 
Benutzeroberflächen, wie sie in Kapitel 4 – Änderung der Objekteigenschaften dieses 
Handbuchs beschrieben wurden.

• Zellen verbinden: die selektierten Zellen werden zu einer einzigen Zelle zusammenge-
führt, dabei wird auch der Inhalt der betroffenen Zellen zusammengefasst.
Diese Funktion ist auch über das Kontextmenü der Zellen erreichbar.

• Zellen teilen: dieser Befehl wirkt entweder auf die Zelle, in der der Cursor steht, oder auf
die selektierte(n) Zelle(n); im ersten Fall steht er auch über das Kontextmenü zur Verfü-
gung.
Es öffnet sich ein Dialog (Abbildung 34), in dem Sie die Anzahl der zu erzeugenden 
Zellen (pro Zelle in der Auswahl) wählen können, außerdem, ob die Teilung in 
horizontaler oder vertikaler Richtung erfolgen soll. Die zusätzliche Option Gleichmäßig 
teilen bei horizontaler Teilung hat keine Verhaltensänderung ergeben. Die bisherige 
Zeilenhöhe wird meist ggf. so weit erhöht, dass der bisherige Zellinhalt in die oberste 
Zelle passt, die weiteren Zellen haben dann in der Regel die Mindesthöhe für die 
verwendete Schrift. Das gilt gleichermaßen für das Verhalten mit und ohne diese Option.

Abbildung 34: Dialog Zellen teilen

• Optimieren: dieser Befehl öffnet eine Abreißleiste mit den in der Abbildung 35 gezeigten 
Befehlen. Beachten Sie, dass die Befehle eventuell Auswirkungen auch auf Zellen 
außerhalb der Selektion haben.

Abbildung 35: Die Optionen der Abreißleiste „Optimieren“

• Oben, Mitte, unten: bestimmt die Position des Textes in vertikaler Richtung innerhalb der
Zelle.

• Zeilen oberhalb, Zeilen unterhalb, Spalte links einfügen, Spalte rechts einfügen: 
fügt eine Zeile oder Spalte gemäß der Anforderung ein, Bezugspunkt ist die Zelle, in der 
sich der Cursor befindet oder die gewählt ist bzw. eine entsprechende Zeile oder Spalte. 
Der Plural im Text für die Zeilen hat offenbar keine Bedeutung.
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• Zeile löschen, Spalte löschen: löscht die Zeilen oder Spalten, in denen  Zellen markiert 
sind bzw. in denen sich der Cursor befindet. Obwohl hier kein Plural steht, funktioniert 
das auch für mehrere Zeilen oder Spalten.

• Tabelle ..., Spalte ..., Zeile auswählen: diese drei Befehle sind standardmäßig 
ausgeblendet, Sie können sie jedoch über Extras ► Anpassen ► Symbolleisten 
►LibreOffice Draw ► Tabelle oder kürzer über das Kontextmenü der Symbolleiste 
Tabelle und Sichtbare Schaltflächen einblenden, wenn Sie das häufig benötigen.
Wenn sie nicht eingeblendet sind, stehen Sie über das Kontextmenü der Symbolleiste 
Tabelle zur Verfügung. Ausgewählt wird die Tabelle, Zeile(n), Spalte(n), in der der Cursor 
steht bzw. die selektiert sind.

• Tabellenentwurf: aktiviert ggf. den Abschnitt der Seitenleiste, in dem die 
Tabellenvorlagen angeboten werden (s. Abbildung 31) – Sie müssen ggf. in der 
Seitenleiste rollen – ; Sie können dann die Farbgestaltung der Tabelle ändern.

• Tabelleneigenschaften: öffnet den Dialog, der im nächsten Abschnitt genauer erläutert 
wird. Dieser Befehl steht auch über das Kontextmenü zur Verfügung.

Tabelleneigenschaften
Der Dialog Tabelleneigenschaften besitzt fünf Register:

• Schriftart - Sie können Schriftart, Formatvorlage, Schriftgröße und Sprache der Zelle 
wählen, einmal für westlichen und zusätzlich für asiatischen Text, sofern das benötigt 
wird.

• Schrifteffekte - Sie können diverse Schrifteffekte festlegen, wobei der gebräuchlichste 
sicher die Schriftfarbe oder Unterstreichung sind.

• Umrandung - Hier können Sie gezielt für einzelne Zellen noch genauere Festlegungen 
bezüglich der Umrandung und auch des Abstands des Textes zum Rand treffen.

• Hintergrund - Sie können einzelne Zellen gezielt anders färben oder sie auch mit 
Bitmaps, Mustern usw. füllen; bedenken Sie dabei aber immer, dass Sie damit die 
Standarddarstellung mit alternierenden Abstufungen einer Farbe außer Kraft setzen.

• Schatten - Sie können für die Tabelle einen Schatten positionieren, die Farbe und die 
Distanz wählen, Verwischen und Transparenz einstellen.

Größe von Zeilen und Spalten
Die Größe von Zeilen und Spalten einer Tabelle bestimmt sich häufig zunächst einmal über den 
Inhalt der zugehörigen Zellen, da die Zellengröße zumindest in vertikaler Richtung dynamisch 
durch den Inhalt reguliert wird. Sie können die Größe einer Zelle verändern, indem Sie die 
Ränder der Zelle mit der Maus verschieben; das Cursorsymbol ändert sich dabei in einen – je 
nach Rand waagrechten oder senkrechten – Doppelpfeil. Eine Grenze nach unten bildet der 
Inhalt der Zelle; ggf. müssen Sie die Schriftgröße reduzieren, wenn Sie eine Zelle verkleinern 
möchten.

Tabelle löschen
Die Entf-Taste löscht eine selektierte Tabelle. Kontextmenü ► Löschen ► Zeile löschen oder 
… ► Spalte löschen oder … ► Tabelle löschen löschen die Zeile bzw. Spalte, in der die 
Schreibmarke steht bzw. ganze Tabelle.

Feldbefehle

Feldbefehle gehören zu einem allgemeinen Konzept, mit dem gewisse allgemeine Informationen 
für ein Dokument verfügbar gemacht werden. Felder sind vor allem hilfreich bei der Erstellung 
von Dokumentvorlagen und Masterfolien. 
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Typen von Feldern
Im Fall eines Zeichnungsdokuments sind dies:

• Datum (fix) und Uhrzeit(fix): es wird das Datum bzw. die Uhrzeit eingefügt, das bzw. die 
zum Zeitpunkt des Einfügens aktuell war.

• Datum (variabel) und Uhrzeit(variabel): es wird bei jedem Öffnen des Dokuments das 
aktuelle Datum bzw. die Uhrzeit ermittelt und angezeigt.

• Autor: der Name des Erstellers der Zeichnung. Diese Information wird aus den 
hinterlegten Benutzerdaten entnommen, die Sie über Extras ► Optionen ► LibreOffice
► Benutzerdaten verwalten können.

• Seitennummer: liefert eine fortlaufende Nummerierung der Seiten des 
Zeichnungsdokuments.

• Seitentitel: zeigt den Namen der Folie; der Standardname, der von Draw vergeben wird, 
setzt sich aus dem Wort „Folie“ und der Foliennummer zusammen, die Ausgabe des 
Folientitels dürfte vor allem sinnvoll sein, wenn Sie über Folie ► Folie umbenennen 
oder Kontextmenü ► Folie umbenennen einen eigenen Namen vergeben.

• Seitenanzahl: zeigt die Anzahl aller Seiten des Zeichnungsdokuments an.

• Dateiname: zeigt den Namen der Datei an.

Feld einfügen
Zum Einfügen eines Feldbefehls wählen Sie 

• den Menüpfad Einfügen ► Feldbefehl.

Wenn der Textmodus aktiv ist, also der Cursor in einem Textfeld oder einem anderen 
Zeichnungsobjekt blinkt, dann wird der Feldbefehl dort eingefügt; andernfalls wird ein Textfeld 
erzeugt, in das der Feldbefehl dann eingefügt wird.

Die Darstellung anpassen
Für die Feldbefehle Datum, Uhrzeit, Autor und Dateiname können Sie die Darstellungsform 
anpassen. Als jeweils zur Verfügung stehende Alternativen können Sie immer zwischen Fix und 
Variabel wählen; für Datum und Uhrzeit wurde das bereits oben erklärt, für Autor und Dateiname 
gilt das entsprechende Verhalten. Zum Anderen werden verschiedene Varianten der Darstellung 
angeboten, die sich in der Regel sofort erschließen. Beim Autor zieht schon diese Anzeige die in 
den Optionen hinterlegten Inhalte für Vorname, Nachname und Kürzel heran.

Sie können diese Menüs aufrufen, indem Sie den Cursor direkt vor das erste Zeichen des 
Feldbefehls stellen und entweder Bearbeiten ► Feldbefehl… oder das Kontextmenü aufrufen.

Hyperlinks

Wenn Sie Text einfügen, der als Hyperlink verwendet werden kann, dann formatiert Draw stan-
dardmäßig diesen automatisch, d. h. es erzeugt den Hyperlink und ändert die Farbe des Texts. 
Dies gilt z. B. für Adressen, die mit „http://“ oder „https://“ oder „www.“ beginnen oder 
Mailadressen; auch Verknüpfungen zu Dateien im Format "file:///C:/..." werden so erkannt, 
allerdings nicht betriebssystemspezifische Darstellungen wie das entsprechende "C:\..." (das 
Writer aber erkennt!).

Sie können Hyperlinks auch gezielt erzeugen oder vorhandene bearbeiten.
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Tipp

In Extras > AutoKorrektur-Optionen im Reiter Optionen wird mit URL erkennen 
eingestellt, ob eine Internet-Adresse, E-Mail-Adresse oder ein Dateiname beim 
Schreiben eines Textes automatisch erkannt und ein Hyperlink daraus erzeugt wird. 

Hyperlinks einfügen
Sie können einen Hyperlink in ein Textfeld oder den Text eines Zeichnungsobjekts einfügen, aber
auch als neues Objekt; dann können Sie wählen, ob das als Textfeld oder als Schaltfläche 
geschehen soll.

Um einen Hyperlink einzufügen, wählen Sie den Menüpfad Einfügen ► Hyperlink oder das 
Tastaturkürzel Strg+K ; auch die Symbolleiste Standard enthält dafür ein Symbol, es ist 
allerdings standardmäßig ausgeblendet, Sie müssen es bei Bedarf über Extras ► Anpassen ► 
Symbolleisten ► Standard und Markieren des Eintrags aktivieren.

Es öffnet sich ein Dialog, der sich aufgrund der getroffenen Auswahl sehr unterschiedlich 
darstellt.

Der Dialog bietet auf der linken Seite diese vier Typen von Hyperlinks an:

• Internet: Hier haben Sie die Wahl zwischen einem Link über das Web oder zu einem 
FTP-Server. Sie geben die URL und den dargestellten Text an, der im Dokument den 
Hyperlink repräsentiert (z. B. „Hier klicken, um ...“), für einen FTP-Server zusätzlich 
Anmeldename und Kennwort oder die Einstellung für die Anmeldung als anonymer 
Benutzer. 
Unter Weitere Einstellungen werden einige Felder angeboten, die jedoch meist 
wirkungslos zu sein scheinen, weil sie nach OK und erneutem Aufruf einfach 
verschwunden sind.

• E-Mail: Hier können Sie einen Link auf das beim Benutzer installierte E-Mail-Programm 
einrichten; es wird eine E-Mail generiert, die der Anwender noch ausfüllen muss. Sie 
geben unter Empfänger die E-Mail-Adresse an, an die die E-Mail gehen soll; unter Betreff
nennen Sie den zu verwendenden Betreff. Bei den weiteren Feldern scheint wiederum 
nur die Wahl der Form: Text und die Eingabe eines Text zu funktionieren. Der Hyperlink 
wird mit diesem Text angezeigt.

• Dokument: Sie können hier einen Hyperlink auf ein Dokument eingeben. 
Für das Feld Pfad können Sie entweder einen kompletten Pfad selbst eingeben oder ihn 
durch Betätigen der Schaltfläche rechts daneben, die den Datei-Explorer Ihres 
Betriebssystems öffnet,  auswählen.
Beim Feld Sprungziel bietet sich die Möglichkeit, gezielt einzelne Elemente des 
Dokuments als Ziel  der Anzeige vorzugeben. Die angebotenen Elemente bilden eine 
Untermenge der im Navigator des Originaldokuments verfügbaren Elemente.

• Neues Dokument: Diese Option eröffnet Ihnen die Möglichkeit, in der Zeichnung einen 
Verweis auf ein erst zu erstellendes Dokument zu hinterlegen.
Geben Sie im Feld Datei einen Dokumentnamen ein – ohne Endung, denn die wird durch
die Auswahl im nächsten Feld Dateityp gesetzt. Ohne weitere Aktion würde die Datei 
dann in dem in Ihrem Betriebssystem vorgesehenen Standardverzeichnis angelegt – bei 
Windows z. B. etwas wie C:\Users\...\Documents\ –, wahrscheinlich werden Sie den 
Ordner über die Schaltfläche rechts neben dem Feld Datei setzen wollen.

Der Abschnitt Weitere Einstellungen wird bei allen Arten von Hyperlinks in gleicher Form 
angeboten, aber manche der angebotenen Wahlmöglichkeiten sind nur in manchen Fällen 
relevant.
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• Rahmen: bestimmt, in welcher Form das Ziel des Hyperlinks geöffnet wird. Dies betrifft 
Dokumente, die in einem Browser geöffnet werden.

• Form: es besteht die Wahl zwischen

◦ Text: der Hyperlink wird als Text dargestellt, mit der eingestellten Formatierung (s. 
Extras ► Optionen ► LibreOffice ► Anwendungsfarben); die verknüpfte Datei 
wird durch Strg+Klick auf diesen Text angezeigt

◦ Schaltfläche: es wird eine Schaltfläche eingefügt, die den Hyperlink auslöst; dies ist 
nur möglich, wenn Sie das Einfügen nicht in im Textmodus vornehmen.

• Text: hier können Sie einen Text angeben, der anstatt des Ziels des Hyperlinks, das ja oft 
eine für den Anwender nichtssagende Pfadangabe oder Internetadresse ist, dargestellt 
wird (z. B. „Hier klicken, um ...“).

• Name: das bezieht sich auf HTML-Dokumente. Damit wird der Inhalt des NAME-Attributs 
im HTML-Code, der hinter dem Hyperlink steckt, gesetzt.

Hyperlinks bearbeiten
Um einen Hyperlink bearbeiten zu können, müssen Sie eventuell genau aufpassen:

• Ist der Hyperlink über eine Schaltfläche realisiert, genügt es, diese anzuklicken

• Ist er ein entsprechend markierter Text, so müssen Sie ihn in seiner Gesamtheit markiert 
haben, indem Sie 

◦ ihn mit gedrückter Maustaste überstreichen

◦ den Cursor an den Anfang oder das Ende stellen und einmal Nach Rechts bzw. 
Nach Links betätigen

Rufen Sie anschließend Bearbeiten ► Hyperlink auf, Sie haben dann die selben Optionen wie 
in „Hyperlinks einfügen“ auf Seite 31 geschildert.

Schaltflächen für Hyperlinks
Wenn Sie für einen Hyperlink eine Schaltfläche eingefügt haben, haben Sie implizit ein 
sogenanntes Formular innerhalb des Dokuments angelegt, das solche Schaltflächen enthält. Das
merken Sie zunächst einmal nicht unbedingt, da Sie weiterhin wie gewohnt Zeichnungsobjekte 
hinzufügen und ändern können. Aber die Reaktion auf das Anklicken der Schaltfläche macht den 
Unterschied deutlich:

• wird sie einfach markiert, dann befinden Sie sich noch im Entwurfsmodus: Sie können die
Schaltfläche bearbeiten; Näheres siehe im Kapitel 8 – Einführung in Base des Handbuchs
Erste Schritte.

• wird der Hyperlink ausgeführt, dann ist der Entwurfsmodus verlassen, das Dokument 
befindet sich offensichtlich in dem Zustand, in dem Sie es anderen zur Verfügung stellen 
möchten.

Um den Entwurfsmodus zu verlassen, aktivieren Sie ggf. über Ansicht ► Symbolleisten ► 
Formular-Steuerelemente diese Symbolleiste und deaktivieren Sie in dieser anschließend den 
Entwurfsmodus. Normalerweise können Sie dann auch die Symbolleiste wieder schließen.

Wenn Sie nicht mehr im Entwurfsmodus sind und die Schaltfläche bearbeiten möchten, 
aktivieren Sie auf dem gleichen Weg den Entwurfsmodus, nehmen die Änderungen vor und 
deaktivieren den Entwurfsmodus wieder.
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Tipp

In Extras > Optionen > LibreOffice > Anwendungsfarben können im Abschnitt 
Allgemein die Schriftfarben für Unbesuchte Verknüpfungen und für Besuchte 
Verknüpfungen eingestellt werden. Diese Änderung ist für alle Komponenten von 
LibreOffice wirksam. 

Verweissensitive Grafik

Eine Verweissensitive Grafik beschreibt einen Hotspot genannten Bereich eines Bildes, der mit 
einer URL (einer Adresse im Internet oder einer Datei im Rechner) verknüpft ist. Ein Hotspot ist 
das grafische Äquivalent zu einem Text-Hyperlink. Mit einem Klick darauf kann mit dem Browser 
eine Seite im Internet oder mit einem zugeordneten Programm eine Datei auf den Rechner 
geöffnet werden. 

Eine Verweissensitive Grafik kann die Form einen Rechtecks, einer Ellipse, eines Polygons oder 
eines Freihandpolygons haben. Der Text, der erscheint, wenn sich der Mauszeiger über dem 
Hotspot befindet, kann eingestellt werden. 

In einem Bild können mehrere Hotspots definiert werden. 

Verweissensitive Grafik anlegen
Eine Verweissensitive Grafik wird erzeugt mit diesen Schritten:

• eine Grafik auswählen oder neu erstellen, z. B. mit Einfügen > Bild, 

• mit Extras > Verweissensitive Grafik wird ein Editor-Dialog geöffnet, die betreffende 
Grafik ist in dem Dialog zu sehen, siehe Abbildung 36, 

• mehrere Hotspots können mit diesen Schritten eingefügt werden:

– in der Menüleiste des Dialogs wird eine Form (Rechteck, Ellipse, Polygon, 
Freihandpolygon) gewählt und 

– diese Form mit der Maus auf der Grafik eingezeichnet (je nach Form mit Klicken und 
Ziehen und Doppelklicken, die Form kann an den Ziehpunkten angepasst werden), 

– eine Internet-Adresse oder im Format file:///<Pfad>/<Dateiname> eine Datei und 
optional ein Alternativtext werden eingetragen, 

• mit  Übernehmen werden die Änderungen übernommen, 

• mit Schließen wird der Dialog beendet. 
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Abbildung 36: Editor-Dialog Verweissensitive Grafik

Verweissensitive Grafik bearbeiten
Die Verweissensitive Grafik kann sofort beim Erstellen oder nachträglich durch erneuten Aufruf 
des Editor-Dialogs bearbeitet werden. Weitere Verweissensitive Grafiken können mit Rechteck, 
Ellipse, Polygon und Freihandpolygon wie oben beschrieben zugefügt werden. 

Eine Verweissensitive Grafik wird 

• mit Auswählen  im Editor markiert und die Form durch Klicken und Ziehen an den 
Ecken, Kanten und Punkten angepasst, 

• bei den Polygonen und Freihandpolygonen kann Punkte Bearbeiten und dann 

– Punkte verschieben, 

– Punkte einfügen oder 

– Punkte löschen gewählt werden, 

• mit Rückgängig und Wiederholen werden letzte Schritte verändert, 

• mit Aktiv kann die Verknüpfung ein- und ausgeschaltet werden, 

• mit Makro werden in einem weiteren Dialog für MouseOver und MouseOut Makros 
zugewiesen, 

• mit Eigenschaften werden in einem weiteren Dialog die zusammengefassten Eingaben 
und eine Beschreibung bearbeitet, 

• mit Rahmen kann _top (der oberste Rahmen der Hierarchie), _parent (der darüber 
liegende Rahmen, falls vorhanden), _blank (ein neues Fenster) oder _self (das aktuelle 
Fenster) gewählt werden (siehe dazu den Tipp unten), 

• mit Übernehmen werden die Änderungen übernommen, 

• mit Speichern unter und Öffnen wird eine Verweissensitive Grafik in einer Datei im MAP-
CERN, MAP-NCSA oder SIP StarView image map file Format abgelegt und 
wiederhergestellt, 

• mit Schließen wird der Dialog Verweissensitive Grafik geschlossen. 
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Tipp

Als Rahmen funktioniert die Auswahl _self für die überwiegende Zahl der Fälle, es 
wird empfohlen, die anderen Werte in der Regel nicht zu verwenden.

Fontwork

Mit Fontwork kann Schrift ‒ wie auch in ähnlicher Weise in Writer, Calc und Impress ‒ in einer 
flexiblen grafischen Darstellung eingefügt und bearbeitet werden. Die Schrift kann mit den 
grundlegenden Zeicheneinstellungen Schriftart, Schriftgröße, Schriftschnitt Fett und Kursiv, 
Sprache und Schriftartformate verändert werden.

Fontwork kann in der Größe skaliert, gedreht, geschert (schräg gestellt) oder gekippt (gespiegelt)
werden, siehe Draw Handbücher Kapitel 3 – Arbeiten mit Objekten und Objektpunkten, Kapitel 4 
– Objekteigenschaften ändern und Kapitel 5 – Arbeiten mit mehreren Objekten. 

Fontwork einfügen
Ein Fontwork wird eingefügt 

• im Menü mit Einfügen > Fontwork oder 

• durch Klicken in der Symbolleiste Fontwork (siehe Abbildung 37) auf  Fontwork-Text 

einfügen. 

Im darauf folgenden Dialog Fontwork-Gallery wird ein Fontwork-Stil ausgewählt und mit OK 
bestätigt, das Objekt wird in der Mitte der Seite eingefügt und kann danach platziert werden.

Das Fontwork enthält zunächst einen vorbereiteten Text. Nach einem Doppelklick darauf wird der
Text zusätzlich in normaler Schriftart eingeblendet und kann dort bearbeitet werden. Mit der Taste
Esc  oder einem Klick außerhalb des Objekts wird die Textbearbeitung abgeschlossen.

Hinweis

Fontwork enthält zunächst einen einzeiligen Text, mit der Eingabe -Taste kann beim 
Bearbeiten des Textes ein Zeilenumbruch eingefügt werden. 

Fontwork bearbeiten
Wird ein zuvor eingefügtes Fontwork ausgewählt, dann
wird die Symbolleiste Fontwork eingeblendet (siehe
Abbildung 37). 

Sofern die Seitenleiste aktiv ist, wird dort zudem der
Abschnitt Fontwork angezeigt (siehe Abbildung 38).

In der Symbolleiste und der Seitenleiste im Abschnitt 
Fontwork sind für Fontwork die folgenden Bearbeitungen
verfügbar:

• Fontwork-Text einfügen (nur Symbolleiste) – im Dialog Fontwork-Gallery kann ein 
Fontwork-Stil ausgewählt werden.

• Fontwork-Form – Die Form des Fontwork kann mit dem Symbol  aus einer 

umfangreichen Auswahl gewählt werden.
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Abbildung 38: Seitenleiste Fontwork

Abbildung 37: Symbolleiste Fontwork



• Fontwork-Buchstaben mit gleicher Höhe – Alle Schriftzeichen in Groß- und 
Kleinschreibung, mit Ober- und Unterlängen, werden in gleicher Höhe dargestellt. 
Diese Einstellung kann durch erneutes Klicken wieder ausgeschaltet werden.

• Fontwork-Ausrichtung – Der Text kann mit dem Symbol  linksbündig, zentriert, 

rechtsbündig oder im gestreckten Blocksatz ausgerichtet werden. 
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• Fontwork-Zeichenabstand – Der Abstand zwischen den Zeichen des Text kann von 
Sehr schmal (80%), Schmal (90%), Normal (100%), Weit (120%) bis Sehr weit (150%) 
eingestellt werden oder mit Anpassen in Prozent gewählt werden.

• Extrusion umschalten – Die Schrift erhält durch Extrusion einen 3D-Effekt, 
erneut klicken schaltet den Effekt wieder aus.

Einige Fontwork-Formen können weitergehend verändert werden, z. B. der Winkel eines Trapez 
oder Parallelogramms, indem ein mit den Ziehpunkten angezeigter runder Punkt durch Klicken 
und Ziehen verschoben wird. 
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