Faq/Obecné/Balíček offline nápovědy musí odpovídat jazyku uživatelského rozhraní

From The Document Foundation Wiki
< Faq‎ | General
Jump to navigation Jump to search
This page is a translated version of the page Faq/General/Offline Help pack must match UI language and the translation is 100% complete.
Other languages:
English • ‎dansk • ‎italiano • ‎čeština • ‎русский

Nainstaloval jsem balík offline nápovědy, ale po stisknutí F1 se zobrazí informace, že offline nápověda není nainstalovaná.

Chcete-li použít offline nápovědu (dostupná pro každou verzi na stránce stahování v části "Doplňkové stažení"), musí se její jazyk shodovat s jazykem uživatelského rozhraní vybraným v nabídce Možnosti. Také se musíte řídit verzí a architekturou nainstalovaného LibreOffice (32 nebo 64 bitů).