Talk:PostgreSQL-SDBC

From The Document Foundation Wiki
Jump to: navigation, search

Issues with building

When I run:

git rebase libreoffice-3-4

for the 2nd time, I get:

 fatal: Needed a single revision
 invalid upstream libreoffice-3-4

This is on Gentoo x64. Everything is fine up until this point.

- darkixion

Ah yes. Sorry about that. I've updated the instructions. Lmamane 2011-10-11T15:14:20 (CEST)