Translations:Development/BuildingOnWindows/86/en

From The Document Foundation Wiki
Jump to navigation Jump to search

That's it, you should now run Glade ≥ 3.18