Translations:Development/GetInvolved/51/it

From The Document Foundation Wiki
Jump to navigation Jump to search

!! la versione di make deve essere la 3.8.1 o una più recente.