Translations:Faq/Calc/139/21/da

From The Document Foundation Wiki
Jump to navigation Jump to search

I celle A1 skriver du formlen =HVIS(B1<>"",HVIS(A1="",NU(),A1),"")