Translations:Faq/Calc/139/21/it

From The Document Foundation Wiki
Jump to navigation Jump to search

Nella cella A1 inserite la formula: =SE(B1<>"",SE(A1="",ADESSO(),A1),"")