Translations:Faq/General/a11y/Java/2/it

From The Document Foundation Wiki
Jump to navigation Jump to search

Le prossime build di LibreOffice (> 4.2.0.0 dev,> 4.1.0.4,> 4.0.5.0 dev) hanno implementato il supporto per Oracle Java SE 7, Java Runtime Environment (JRE) 1.7u45 con il suo Java Access Bridge (JAB) v2 incorporato. 0.3 (attivato con un comando "jabswitch -enable"). Oppure gli utenti che lo preferiscono possono continuare a utilizzare Java SE 6 e JRE 1.6u45, con un'installazione di JAB 2.0.2. -- 24-07-2013