Translations:Faq/General/a11y/Java/3/da

From The Document Foundation Wiki
Jump to navigation Jump to search

LibreOffice udgivelses-builds før 4.0.5 (i.e. 3.5.7, 3.6.7, 4.0.4) understøtter ikke Java SE 7 Java Accessibility API-roller overfor JRE, og de versioner kræver stadig brug af en JRE 1.6-version og en JAB 2.0.2-installation.