Translations:Faq/General/a11y/Java/6/en

From The Document Foundation Wiki
Jump to: navigation, search

Install (clean & reinstall) in this order:

  1. Java Runtime Environment (1.6u45, or 1.7u45)
  2. Java Access Bridge (install 2.0.2, or enable 2.0.3)
  3. LibreOffice ( 3.5.7 < or > 3.6.4 including > 4.1.0 )