Translations:Faq/General/a11y/Java/9/it

From The Document Foundation Wiki
Jump to: navigation, search

Per gli utenti Windows JRE 1.6u45 o JRE 1.7u45, l'ultima versione di Oracle dei rispettivi rami, sono completamente funzionanti con LibreOffice se configurati correttamente. Nota: JRE 1.7 build> 6 ora installa Java Access Bridge versione 2.0.3 per impostazione predefinita, ma è disabilitato e deve essere abilitato per l'uso - con un comando "jabswitch -enable". Istruzioni complete da Oracle qui.