Translations:Faq/Writer/046/3/fr

From The Document Foundation Wiki
Jump to: navigation, search
  1. créez un nouveau fichier Writer qui sera le fichier source pour les en-têtes ;
  2. tapez le texte qui apparaitra dans l'en-tête dans le corps du fichier ;
  3. enregistrez le fichier comme texte Writer ;
  4. créez un nouveau modèle Writer qui servira à construire tous les autres fichiers qui devront avoir le même en-tête ;
  5. sélectionnez le menu Insertion ▸ En-tête ▸ Standard ;
  6. le curseur étant dans l'en-tête, sélectionnez le menu Insertion ▸ Section ;
  7. cochez la case Lier et cliquez sur le bouton [...] pour sélectionner le fichier source ;
  8. validez par Insérer ;
  9. enregistrez le fichier en tant que modèle :
    • sélectionnez le menu Fichier ▸ Modèle de document ▸ Enregistrer ;
    • renseignez le nom du modèle ;
    • validez par OK.