Translations:QA/BugReport/50/ar

From The Document Foundation Wiki
Jump to: navigation, search

اذا كان 32 بايت LibreOffice يعمل في نظام تشغيل 64 بايت, يجب عليك تحميل حزمة strace-32bit والبدء في 32 بايت مباشرة: