Translations:QA/BugTriage/34/id

From The Document Foundation Wiki
Jump to navigation Jump to search

Unduh dan pasang sejumlah versi lama, yang terlama LibreOffice 3.3. Minimal Anda harus memiliki satu versi dari semua lini rilis utama (3.x, 4.x, 5.x, 6.x ...).