Translations:ReleaseNotes/6.2/73/es

From The Document Foundation Wiki
Jump to: navigation, search

La versión 6.2 requiere al menos macOS 10.9. La próxima versión requerirá macOS 10.10 como mínimo.