Translations:ReleaseNotes/6.4/37/es

From The Document Foundation Wiki
Jump to navigation Jump to search

Se eliminó la compatibilidad con Java 6 y 7. Java 8 es ahora la versión admitida más antigua.