Translations:ReleaseNotes/6.4/37/it

From The Document Foundation Wiki
Jump to: navigation, search

È stato rimosso il supporto a Java 6 e 7. Ora la più vecchia versione di Java ad essere supportata è la 8.