Talk:ReleaseNotes/3.5/de

From The Document Foundation Wiki
Jump to: navigation, search

Bezüglich des Duden Korrektors: Die Versionen 5.0 und 6.0 ließen sich nicht nur nicht in LibO 3.4 installieren, sondern sie lassen sich nach wie vor nicht in LibO 3.4 installieren. Die entsprechenden Änderungen werden auch nicht auf den 3.4-Zweig rückportiert werden.