Translations:Faq/Calc/141/7/fr

From The Document Foundation Wiki
Jump to navigation Jump to search

=ARRONDI(MOYENNE($B$2:$B$10))