Translations:Faq/General/InstallJava/17/da

From The Document Foundation Wiki
Jump to: navigation, search
  • Til LibreOffice tidligere end v.6.3 er den laveste understøttede Java version 5 (afklaring af den ældre understøttelses-historik behøves).
  • Til LibreOffice v.6.3, er den laveste understøttede Java version 6 (se Udgivelsesnoter).
  • Til LibreOffice v.6.4, er den laveste understøttede Java version 8 (se postliste-arkiv og commit).