DE/Lebenslauf

From The Document Foundation Wiki
< DE
Jump to: navigation, search

Lebenslauf

Auf dieser Seite soll erklärt werden, wie mit Hilfe der Textverarbeitung LibreOffice Writer ein Lebenslauf nach DIN 5008 erstellt wird. Neben Erläuterungen zu den einzelnen Bestandteilen eines modernernen Lebenslaufs gibt es hier zwei unterschiedliche Dokumente, die als Muster in Writer erstellt worden. Sie dürfen zu Anschauungszwecken u. Bearbeitung heruntergeladen und nach eigenen Vorstellungen verändert werden. Aus dem Writer-Handbuch oder der elektronischen Hilfe können für das Erstellen eines Lebenslaufs folgende Themen hilfreich sein: Arbeiten mit Formatvorlagen und Tabellen einfügen bzw. bearbeiten , Zeichen - u. Absatzformatierungen, Feldbefehle und Sonderzeichen und Seitenformatierung.


Inhalt und Umfang eines Lebenslaufs

Im folgenden wird hier zunächst ein einfacher Lebenslauf mit Kopf- und Fußzeile, Formatvorlagen, Tabelle und mit Tabulatoren vorgestellt:

Lebenslauf Muster 1 nach DIN 5008

Jeder Lebenslauf besteht aus den gleichen Grundelementen und kann individuell angepasst werden. Ein Lebenslauf besteht heute aus einer Seite bei einem aktuellen Lebenslauf und üblicherweise auch aus zwei Seiten. Bei einem längeren beruflichen Werdegang sollte geprüft werden, welche älteren Stationen gekürzt werden können, damit der Lebenslauf nicht zu lang wird.

Der Lebenslauf besteht aus dem Kopf, dem Hauptteil, einem thematischem Anhang und dem Schluss. Er wird wie das Anschreiben bei einer Bewerbung handschriftlich in königsblauer Tinte unterzeichnet. Bei einer elektronischen Bewerbung z. B. per E-Mail oder über ein Onlineportal besteht die Möglichkeit die eigene Unterschrift einzuscannen und als Bild einzufügen.

Kopf

Der Kopf des Lebenslaufs beinhaltet die Persönlichen Daten des Bewerbers. Hierzu zählen:

  • Vorname Zuname
  • Anschrift
  • Telefon bzw. Handy Nummer
  • E-Mail-Adresse
  • Geburtsdatum und -ort
  • Familienstand, ggf. Anzahl Kinder (freiwillige Angabe)

Früher wurden die Elemente Eltern u. Staatsangehörigkeit erwähnt. Die Angabe der Eltern wird heute nicht mehr genannt und gilt als veraltet. Die Angabe der Staatsgehörigkeit wird bei einer Bewerbung im deutschsprachigen Raum nicht benötigt, ist jedoch bei einer Auslandsbewerbung von Interesse.

Hauptteil

Im Hauptteil wird zuerst der Berufliche Werdegang aufgelistet. Die Zeiten müssen so sortiert werden, dass die Stationen rückwärts geordnet dargestellt werden, beginnend mit der aktuellen oder letzten Position bis zurückgehend zur Berufsausbildung.

Die Ausbildung beinhaltet Angaben zu Studium, Berufsausbildung, und Schulbildung. Wehr-/ Zivildienst sowie Praktika können hinzugefügt werden.

Thematischer Anhang

  • Weiterführende Lehrgänge mit evtl. abgelegter Prüfung
  • Sprachen, EDV-Kenntnisse, sonstige Fähigkeiten
  • Hobbys oder Interessen (kein Muss), evtl. ehrenamtliche Tätigkeiten

Schluss

  • Datum
  • Unterschrift

Seiteneinstellungen im Lebenslauf

Der Lebenslauf ist das zentrale und persönlichste Dokument einer Bewerbung. Auch hier sollten die Empfehlungen der DIN 5008 berücksichtigt werden. Über Format -> Seite -> Seite können folgende Maße eingestellt werden:

  • Links: 2,5 cm
  • Rechts: 2,0 cm
  • Oben: 1,7 cm
  • Unten: 2,0 cm

Wenn eine Kopf- bzw. eine Fußzeile verwendet wird, müssen die Grundmaße ein wenig verändert werden:

Für die Kopfzeile gehen wir in das Register Kopfzeile und schalten diese mit einem Klick in das Kästchen ein. Wir entfernen den Abstand der Kopfzeile und tragen dort 0,00 cm ein. Die Höhe der Kopfzeile wird mit 2,80 cm definiert, da wir für die persönlichen Daten ein paar Zeilen benötigen. Das Kreuz bei Höhe dynamisch anpassen klicken wir ebenfalls heraus. Wir können noch entscheiden, ob die Kopfzeile auf allen Seiten gleich aussehen soll, oder ob wir für die nachfolgenden Seiten unterschiedliche Kopfzeilen erstellen. Dies kann auch später noch eingerichtet werden.

Für eine evtl. Fußzeile gehen wir nach dem selben Schema vor und wechseln in das Register Fußzeile. Die Höhe kann hier individuell angepasst werden. Der untere Rand ist in der DIN nicht definiert. Damit der Fußtext beim Drucken nicht abgeschnitten wird, wird eine Höhe von 1,5 oder 1,7 cm notwendig sein. Die Seitenmaße sollten auch beim Anschreiben oder der dritten Seite und Lebenslauf gleich sein, dann können die einzelnen Dokumente zu einem mehrseitigen Dokument für eine vollständige Bewerbungsmappe zusammengefügt werden.

Die Kopfzeilen und Fußzeilen können nun frei gestaltet werden. z. B.

  • mit Text und Tabulatorpositionen oder Absatzausrichtigen (z. B. rechts oder zentriert)
  • mit Rahmenlinien und Schattierungen
  • mit Tabellen
  • mit Textfeldern oder Rechtecken

Mit Tabellen oder Textfeldern/Rechtecken oder auch Rahmen können farbige Hintergründe formatiert werden. Zusätzlichen können mit unterschiedlichen Überschriften oder eigenen Formatvorlagen bestimmte Textpassagen individuell eingestellt oder umgeändert werden.

Das Bewerbungsfoto

Ein gutes Foto vom Fotografen kann im Lebenslauf rechts im Bereich der persönlichen Angaben eingefügt werden. Heutzutage ist es möglich das Foto auf ein gesondertes Deckblatt zu positionieren. Das Foto können wir über das Menü Einfügen -> Bild von jedem Ort aus in den Lebenslauf / Deckblatt einfügen. Im Dialog müssen wir auswählen, wo sich das Foto befindet, entweder auf der eigenen Festplatte (üblicherweise im Bilderordner), auf einem externen USB-Stick oder einer DVD/CD. Das Foto wird dann mit der Maus markiert bis die grünen Eckpunkte erscheinen. Dann klicken wir im Menü Format auf Objekt und Form -> Position und Größe um die Größe und Eigenschaften festzulegen. Das Foto hat eine Größe von 4,5 x 6,5 cm und sollte mit einem "Durchlauf" und mit "Vor dem Text" eingestellt werden. So kann das Foto frei bewegt werden und neben dem Text positioniert werden.


Datum, Seitennummer & Sonderzeichen

Datum

Zum Schluss eines Lebenslaufs gehört ein Datum, welches sich am besten selbstständig aktualisiert. In Writer läst sich ein automatisch aktualisierbares Datum einfügen und zwar genau wie die Seitennummer über die Feldfunktionen. Um ein Datum einzufügen, klicken wir in Writer auf Einfügen -> Feldbefehl -> Datum. Das Datum wird zunächst als fixes Datum in verkürztem Format angezeigt (z. B. 10.10.16). Nun klicken wir das Feld Datum mit der rechten Maustaste an. Im darauf geöffnenten Kontextmenü wählen wir mit der linken Maustaste die Option Feldbefehl an. In der zweiten Spalte Auswählen klicken wir die Funktion Datum (an zweiter Stelle) an. In der dritten Spalte Format können wir noch das Aussehen des Datums anpassen. Haben wir uns im Anschreiben für die Alphanumerische Schreibung (z. B. 10. Oktober 2016) entschieden, dann sollte dieses Format auch hier genommen werden. Die DIN 5008 lässt nur zwei Schreibweisen zu (auch in Briefen). Die andere Form wäre die numerische Schreibung (z. B. 2016-10-10). Wichtig ist auch, wenn die englische Version von Writer verwendet wird, sollte zum Aktualisieren die internationale Form der numerischen Schreibung (z. B. 2016-10-10) ausgewählt werden.

Seitennummer

Seitennummern können z. B. in der Fußzeile eingerichtet werden, wenn der Lebenslauf zwei Seiten hat. Dazu gehen wir in die Fußzeile und klicken im Menü Einfügen auf Feldbefehl -> Seitennummer. Die Seitennummer kann wahlweise linksbündig, zentriert oder rechtsbündig mit evtl. zusätzlichen Text ausgerichtet werden. Selbstverständlich kann auch alternativ eine zweite, anders aussehende, Kopfzeile erstellt und dort die Seitennummer formatiert werden.

Sonderzeichen

Sonderzeichen sind kleine Bildchen (sog. Symbole o. Icons). Sie werden in Dokumente eingefügt, um bestimmte Leitwörter zu ersetzen (z. B. Telefonhörer für die Festnetznummer). Diese Symbole werden über spezielle Symbolschriftarten gesteuert. Auf jedem Computersystem sind andere Schriftarten installiert. Meist werden neue Schriften über ein anderes Office-Paket oder einer anderen Schriftart (Schriftenpaket) installiert. In Windows kann dazu die Schriftart Windings2 oder Webdings und in Linux-Systemen die Open-Symbol-Schrift verwendet werden. Ist das Icon eingefügt worden, muss in der Formatleiste anschließend die Schriftart des Textes wieder ausgewählt werden. Um solche Sonderzeichen in Writer zu verwenden klicken wir mit der linken Maustaste in das Menü Einfügen und wählen die Option Sonderzeichen aus. Für jede Schriftart auf dem PC gibt es eine eigene Sonderzeichen-Familie. Über den Schalter Schriftart kann nach den Schriftarten gesucht werden, und wenn die entsprechenden Symbole vorhanden sind über den Schalter Einfügen in das Dokument eingefügt werden. Als Beispiel sind im ersten Muster-Lebenslauf in der Kopfzeile solche Icons aus der Linux-Version von LibreOffice für die Kontaktdaten des Bewerbers verwendet worden.

PDF-Funktion verwenden

In Writer kann jedes vorhandene Dokument als PDF-Datei exportiert werden. Dazu gehen wir im Menü Datei auf Als PDF exportieren. Im nachfolgenden Dialog können verschiedene Optionen eingestellt werden. Wahlweise kann entweder eine bestimmte Seite oder auch mehrere Seiten, bzw. das gesammte Dokument als PDF exportiert werden. Diese Funktion bietet sich hervorragend bei einer E-Mail- oder einer Onlinebewerbung an. Im Email-Programm kann die PDF-Datei im Anhang der Bewerbung beigefügt und versendet werden, oder auf einem Onlineportal, bei einer Jobbörse oder auf der Website eines Unternehmens hochgeladen werden.

Weitere Formen des Lebenslaufs & andere Vorlagen

Als zweites Beispiel eines Lebenslaufs wird nun ein Dokument in Tabellenform vorgestellt:

Lebenslauf Muster 2 nach DIN 5008

Eine Tabelle lässt sich über das Tabelle-Symbol in der Symbolleiste Standard zeichnen oder über das Menü Tabelle und den Befehl Tabelle einfügen erstellen. Es reicht aus, eine zweispaltige Tabelle mit zunächst 20-30 Zeilen einzufügen. Über die Funktion "Zeilen oberhalb oder unterhalb einfügen" oder "Zeilen löschen" lassen sich Textpassagen verändern (hinzufügen/ entfernen). Ist das Dokument in den Kopfzeilen und Fußzeilen richtig positioniert kann die Tablle automatisch eine neue Seite anlegen. Für die Überschriften können mit Formatvorlagen eigene Bereiche des Lebenslaufs erstellt und die im Dokument gewählten Bezeichnungen angepasst/ abgeändert werden. Wenn der Platz in der 1. Spalte nicht ausreichend ist, können 2 Spalten in einer Zeile über die Funktion "Zellen verbinden" die Überschriften über die gesamte Zeile der Tabelle ausgeweitet werden (egal ob zentriert oder linksbündig geschrieben).

Andere mögliche Formen des Lebenslaufs

Im Internet findet man zahlreiche Seiten, die verschiedene Muster und Vorlagen in anderen Dateiformaten präsentieren. LibreOffice Writer kann neben dem eigenen Open-Document-Format (ODT) auch Dateien im Microsoft-Format (DOC o. DOCX) lesen und auch abspeichern. Die heutigen Lebenslaufbeispiele haben sich ein wenig verändert. Es gibt aber noch folgende Formen:

  • Aktueller Lebenslauf
  • Funktioneller Lebenslauf
  • Chronologischer Lebenslauf

etc. Für Bewerbungen im Ausland gibt es in der DIN 5008 in der Neufassung von 2011 das Beispiel eines europäischen Lebenslaufs. Unserer konventioneller Lebenslauf legt mehr Wert auf den persönlichen Fähigkeiten und Kompetenzen – und nicht auf die Berufs- und Schulbildung. Anders als bei uns im deutschen Lebenslauf verzichtet der europäische Lebenslauf vollständig auf das Bewerbungsfoto. In Deutschland ist das Foto auch heute unbedingt den Bewerbungsunterlagen beizufügen, wie bereits erwähnt entweder im Lebenslauf oder auf einem separaten Deckblatt bei einer postalischen Bewerbung.

Der europäische Lebenslauf besteht aus 6 Abschnitten:

englische Bezeichnung deutsche Bezeichnung
1. Personal Information Persönliche Informationen
2. Ẃork Experience Berufs- und Arbeitserfahrungen
3. Education and Trainings Ausbildung und Weiterbildung
4. Personal Skills and Competences Persönliche Fertigkeiten & Fähigkeiten
5. Additional Information Zusätzliche Informationen (Referenzen, Kontaktpersonen)
6. Annexes Anhänge (Anlagen)

Extensions

LibreOffice verfügt über ein eigenes Onlineportal und bietet für Writer verschiedene Dokumentvorlagen an. Im LibreOffice StartCenter gibt es in der linken Seitenleiste unten rechts den Schalter Extensions. Über diese Schaltfläche gelangt der Benutzer über den im PC-System gewählten Standardbrowser auf die Seite http://extensions.libreoffice.org/. Die Originalseite ist zunächst auf Englisch eingestellt, es kann aber die deutsche Sprache ausgewählt werden. Auf der Seite Templetes können nun verschiedene Vorlagen herausgesucht und heruntergeladen werden. Für den Lebenslauf wechselt man in die Kategorie Curriculum/Resume-Templates. Als eines der vielen Beispiele kann hier auf Vorlage Tabellarischer Lebenslauf als zusätzliche Variante zu den auf dieser Seite vorhandenen Vorlagen verwendet werden. Die entsprechende Datei wird in Writer nach dem heutigen Stand der DIN 5008 angepasst. Neben der deutschen Variante exitstieren hier auf dieser Seite auch fremdsprachige Vorlagen.